Вопросы и ответы | 

Светлана Гладкова
Виталий Крылов
Виталий Крылов | Репутация: 1063 (Эксперт) 1 ноября 2008 в 19:24

Формат записи таков:
Имя Функции (диапазон ячеек).
Как написал fly_fie_fox: МАКС (A1:A10)- верно и находит максимум по ячейкам A1, A2, A3, ... , A10

Наталья Кочетова
Наталья Кочетова | Репутация: 158 (Кандидат) 3 ноября 2008 в 15:15

Spasy, если Вам нужно просто кол-во значений в диапазоне, удовлетворяющих заданному условию, то используйте Статистическую функцию =СЧЕТЕСЛИ (или =СЧЕТЕСЛИМН для нескольких условий). Например, =СЧЁТЕСЛИ(А1:В5;"<10") подсчитывает число ячеек в диапазоне А1:В5, имеющих значение меньше 10.
Если хотите проверить каждое значение в диапазоне, то используйте логическую функцию =ЕСЛИ, задав условие для каждого из значений. Например, =ЕСЛИ(А1<10;"ИСТИНА";"ЛОЖЬ") сравнивает с числом 10 значение в ячейке А1.

Ирина Увяткина
Александр Герявенко
Александр Герявенко | Репутация: 447 (Кандидат) 28 октября 2008 в 16:15

отличный вопрос, только знака "?" не хватает, а что именно интересует, программная или аппаратная часть?

Александр Пузанов
Александр Пузанов | Репутация: 1145 (Эксперт) 28 октября 2008 в 18:11

Каталог курсов офисные технологии:
http://www.intuit.ru/catalog/office/
Курсы
Работа в современном офисе
http://www.intuit.ru/department/office/od/
Современные офисные приложения
http://www.intuit.ru/department/office/odpr/

Елена Ерёмина
Игорь Штомпель
Игорь Штомпель | Репутация: 146 (Кандидат) 11 сентября 2008 в 16:25

В России официальным представителем OpenOffice.org по маркетингу, локализации и внедрению является компания "Инфра-Ресурс" (http://www.i-rs.ru), соответственно качественную локализованную сборку OpenOffice.org и отличную документацию лучше качать отсюда - http://www.i-rs.ru/Produkty/OpenOffice.org/Skachat (версии - Linux, FreeBSD, Windows, Windows Portable).
Сравнение Microsoft Office 2007 и OpenOffice.org 2.x. - http://www.i-rs.ru/content/download/1310/7457/file/OOo%202%20vs%20MS%207...

Ираида Демидова
При открытии doc созданного в Worde, выдает ошибку: не удалось загрузить фильтр граф. преобразований.
В документе бланк с гербом и реквизитами. Герб на бланке пропадает. Как сохранить граф.изображения? Если открыть doc по команде "Открыть с помощью Writer", не сохраняются размеры герба.Как сохранить размеры граф. изображения в этом случае?
Андрей А
Андрей А | Репутация: 176 (Кандидат) 16 июня 2008 в 23:29

Просто доустановить в ворд графический фильтр, запустив инсталяцию офиса и выбрав пункт добавить/удалить компоненты.

Владимир Тарасов
Владимир Тарасов | Репутация: 165 (Кандидат) 17 июня 2008 в 10:40

timelimit, при чём тут ворд?

Денис Черносов
Андрей А
Андрей А | Репутация: 176 (Кандидат) 9 июня 2008 в 18:12

Не совсем понятен вопрос...
Вы хотите чтобы Ваш личный макет отображался в меню "Макеты", то скорее всего никак...
А так просто сохранить Ваш макет как шаблон и открывать его по мере надобности...